Jump to content
Espen Espelund

Rapporter alltid tekniske feil på siden

Recommended Posts

Fortsetter under...

Hei. Jeg er et helt nytt medlem. Jeg har skrevet 5 innlegg i forumet nå (altså kun startet en tråd selv, men lagt inn totalt 5 kommentarer - noe som også vises når jeg går på "Dine innlegg" under brukernavnet mitt).

Likevel får jeg opp "Du trenger minst 5 innlegg i forumet for å bruke denne siden :)" når jeg går til "Nyeste bilder".

En liten bug? Caching? Eller jeg som misforstår kommentar-innlegg og nye-tråder-innlegg? :)

Share this post


Link to post
Share on other sites

Dagen etter jeg rapporterte om dette, fungerte det for meg. Usikker på om det var på grunn av kommentaren jeg la inn her (som tippet antallet til 6), eller om det var noe caching som gjorde utslaget (dagen etter var det på jobb-pcen i stedet for laptoppen hjemme, og det var altså dagen etter).

Share this post


Link to post
Share on other sites

Sliter med å poste/redigere innlegg i "sanntid" vet ikke om dette er pga jeg bruker chrome?

Får ikke sett hva jeg redigerer før jeg publiserer det. Om dere skjønner

Share this post


Link to post
Share on other sites
Sliter med å poste/redigere innlegg i "sanntid" vet ikke om dette er pga jeg bruker chrome?

Får ikke sett hva jeg redigerer før jeg publiserer det. Om dere skjønner

Gå inn i den andre editoren "flere valg" , med knappen nede til høyre. Har samme problemet selv, men bruker Firefox

[ATTACH]127636[/ATTACH]

Slik ser det ut hos meg når jeg skulle redigere dette innlegget.

post-86-14440965259245_thumb.png

Share this post


Link to post
Share on other sites

Annonse

Gå inn i den andre editoren "flere valg" , med knappen nede til høyre. Har samme problemet selv, men bruker Firefox

[ATTACH]127636[/ATTACH]

Slik ser det ut hos meg når jeg skulle redigere dette innlegget.

Er det noe som kan fikses i Chrome/funker i FF?

Edit; Skjer hele tiden. Er det bug, eller er det generelt et forum for firefox etc?

Er utrolig irriterendes, poser inlegget 10-15 ganger før jeg får det slik jeg skal

Tor Espen Espelund

Share this post


Link to post
Share on other sites

Hei, siste dagene får jeg ikke sitert andre meldinger når jeg skal svare på noe. Jeg velger 'svar' men opprettes allikevel som en egen kommentar uten link til det jeg ville referere til.

Share this post


Link to post
Share on other sites

Uten at jeg har endret på innstillinger, får jeg ikke lenger varsel om svar på tråder jeg følger med på. Oppdaget dette før jul og har ikke fått varsel på noen tråder jeg følger med på etter det. Ikke havner de i søppelpost heller. Har dobbeltsjekket at jeg har huket av der jeg skal.

Share this post


Link to post
Share on other sites

Når jeg skriver et innlegg i "den store" editoren, så blir alle doble linjeskift gjort om til enkle når jeg poster. Dermed blir innlegget mitt en eneste stor vegg av tekst, så jeg må redigere det og legge inn linjeskiftene mellom paragrafene.

Share this post


Link to post
Share on other sites

Annonse

Uten at jeg har endret på innstillinger, får jeg ikke lenger varsel om svar på tråder jeg følger med på. Oppdaget dette før jul og har ikke fått varsel på noen tråder jeg følger med på etter det. Ikke havner de i søppelpost heller. Har dobbeltsjekket at jeg har huket av der jeg skal.

Men nå funker det igjen

Share this post


Link to post
Share on other sites

Var noe begrensninger på servern for utgående mail. De fant ut at det var like greit å begrense det til et par mailer per minutt. Har uansett en ny og bedre, så da skal alle mail fra forumet komme frem riktig. :)

Share this post


Link to post
Share on other sites

Jeg fikk ikke varsel på mail en stund, så kom de tilbake igjen. Nå har jeg deaktivert varsel på mail, men nå stopper de ikke.

Hva skjer med det?

Har gått inn på bruker -> innstillinger - og haket bort "og motta epost-varsel ved svar".

Gjorde dette for noen dager siden, men ingen reaksjon virker det som.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...